想问是不是大家都有这个问题?

我想问哦。。。当我回了一个贴后想在回另一贴的时候。。他说什么防止灌水什么的要我等十秒钟这个我知道的。。但是我等了十分钟后还是这个样子。。。 但是它不是每一贴都不能回只是一些贴是这样子而已。。。

我不是這個問題。。我是每次要回復打字的時候就會跳到去粉紅色的畫面。。不能回復

我是登出再登入,有时情况会可以,有时也是不可以,还以为自己电脑有问题。。。

引用第1楼巫婆仔2007-03-10 06:41 PM发表的:
我不是這個問題。。我是每次要回復打字的時候就會跳到去粉紅色的畫面。。不能回復

同样问题。。
但唔系每次都1样。。。。 [s:24]

引用第0楼斌仔2007-03-10 06:39 PM发表的:
我想问哦。。。当我回了一个贴后想在回另一贴的时候。。他说什么防止灌水什么的要我等十秒钟这个我知道的。。但是我等了十分钟后还是这个样子。。。 但是它不是每一贴都不能回只是一些贴是这样子而已。。。

你的就未试过。。。。

应该是个人电脑的问题吧。。。

引用第1楼巫婆仔2007-03-10 06:41 PM发表的:
我不是這個問題。。我是每次要回復打字的時候就會跳到去粉紅色的畫面。。不能回復

电脑线路太慢的时候(在我家上网就试过几次)其他地方没试过。。。

引用第0楼斌仔2007-03-10 06:39 PM发表的:
我想问哦。。。当我回了一个贴后想在回另一贴的时候。。他说什么防止灌水什么的要我等十秒钟这个我知道的。。但是我等了十分钟后还是这个样子。。。 但是它不是每一贴都不能回只是一些贴是这样子而已。。。

你有refresh吗?(按F5)

引用第1楼巫婆仔2007-03-10 18:41发表的:
我不是這個問題。。我是每次要回復打字的時候就會跳到去粉紅色的畫面。。不能回復

这个我也有试过。。不知道为什么呢。。。

引用第7楼john7905152007-03-10 18:48发表的:

你有refresh吗?(按F5)

refresh 了十多次了!! 把ie关了再开过也是一样
我现在使用着cyber的电脑。。。也是有一样的问题。。那你说关不关个人电脑的问题呢?

我看应该是论坛server的问题

我的偶尔也会发生浆的问题 [s:4] [s:4] [s:4] [s:4] [s:4] [s:4]

哇,那麽多都試過我這樣的問題證明不是我個人電腦的問題了咯。。。 [s:2]

我的是线路很慢的问题,等了很久还是不能,结果要关掉重开咯。

引用第9楼斌仔2007-03-10 06:51 PM发表的:

refresh 了十多次了!! 把ie关了再开过也是一样
我现在使用着cyber的电脑。。。也是有一样的问题。。那你说关不关个人电脑的问题呢?

你用ie的吗?

引用第14楼john7905152007-03-11 01:09发表的:

你用ie的吗?

对我是ie的支持者哈哈。。。。你用mozilafirefox啊?

引用第15楼斌仔2007-03-11 02:37 AM发表的:

对我是ie的支持者哈哈。。。。你用mozilafirefox啊?

只有在家被逼用ie 而已。。。

只有ie的时候才试过打字打到一半整面变成红色。。。

目前没有试过酱的问题发生。。。

引用第16楼john7905152007-03-11 11:38发表的:

只有在家被逼用ie 而已。。。

只有ie的时候才试过打字打到一半整面变成红色。。。

ie 7 是吗?
如果是的话就应该是因为ie 7还新所以有些软件不能在ie7里应用

*p/s我想而已